Welcome! Log In Create A New Profile

Advanced

Nginx 1.0.9 reporting wrong version in PHP 5.3.8

November 12, 2011 07:05AM
Hi,

I installed Nginx 1.0.9 and when I look at the phpinfo() details, it reports as version 1.0.4.
Anyone else has this issue?

Regards,

Floren Munteanu
Subject Author Posted

Nginx 1.0.9 reporting wrong version in PHP 5.3.8

TECK November 12, 2011 07:05AM

Re: Nginx 1.0.9 reporting wrong version in PHP 5.3.8

TECK November 12, 2011 07:08AM



Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 60
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready