Welcome! Log In Create A New Profile

Advanced

Re: Please, New Patch for 5.3.0RC1

Posted by intel352 
intel352
Re: Please, New Patch for 5.3.0RC1
May 01, 2009 07:44AM
Regarding the request for a patch for 5.3.0RC1, I've applied the
existing 5.3 cvs patch against RC1, the patch has no errors.

On Mar 27, 11:21 am, "Juan Fco. Giordana" <juangiord...@gmail.com>
wrote:
> Neves wrote:
> > The only way to add php-fpm support is re-compiling PHP from source?
>
> Yes
>
> > Can't add to an already installed php, like I can do with extensions?
>
> No

Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 59
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready