Welcome! Log In Create A New Profile

Advanced

error: Failed dependencies: libcrypto.so.0.9.8 is needed by nginx-1.0.5-1_WR4.1.0.0.x86_64

Sivaprasad CG
October 17, 2011 12:50AM
_______________________________________________
nginx-devel mailing list
nginx-devel@nginx.org
http://mailman.nginx.org/mailman/listinfo/nginx-devel
Subject Author Views Posted

error: Failed dependencies: libcrypto.so.0.9.8 is needed by nginx-1.0.5-1_WR4.1.0.0.x86_64

Sivaprasad CG 1329 October 17, 2011 12:50AM

Re: error: Failed dependencies: libcrypto.so.0.9.8 is needed by nginx-1.0.5-1_WR4.1.0.0.x86_64

Igor Sysoev 1039 October 17, 2011 04:06AM



Sorry, you do not have permission to post/reply in this forum.

Online Users

Guests: 69
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready