August 17, 2015 05:30AM
Hi Francis,
There were some HW upgrades because of which I was halted to make anymore trials.

Today, I am revoked the access to continue my investigation and with your recent suggestion/tip...I am able to access the static content.

Cheers and very kind for your quick support.


Best regards,
smsmaddy
Subject Author Posted

Static Content on Different Server Isn't Loaded??

smsmaddy1981 June 22, 2015 08:35AM

Re: Static Content on Different Server Isn't Loaded??

Francis Daly June 23, 2015 05:50PM

Re: Static Content on Different Server Isn't Loaded??

smsmaddy1981 August 01, 2015 07:32PM

Re: Static Content on Different Server Isn't Loaded??

Francis Daly August 02, 2015 06:06AM

Re: Static Content on Different Server Isn't Loaded??

smsmaddy1981 August 02, 2015 05:44PM

Re: Static Content on Different Server Isn't Loaded??

Francis Daly August 02, 2015 06:32PM

Re: Static Content on Different Server Isn't Loaded??

smsmaddy1981 August 02, 2015 06:36PM

Re: Static Content on Different Server Isn't Loaded??

Francis Daly August 02, 2015 06:48PM

Re: Static Content on Different Server Isn't Loaded??

smsmaddy1981 August 02, 2015 06:59PM

Re: Static Content on Different Server Isn't Loaded??

Francis Daly August 02, 2015 07:08PM

Re: Static Content on Different Server Isn't Loaded??

smsmaddy1981 August 02, 2015 07:30PM

Re: Static Content on Different Server Isn't Loaded??

smsmaddy1981 August 17, 2015 05:30AM

Re: Static Content on Different Server Isn't Loaded??

smsmaddy1981 August 18, 2015 01:12PM

Re: Static Content on Different Server Isn't Loaded??

Francis Daly August 19, 2015 01:34PM



Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 295
Record Number of Users: 8 on April 13, 2023
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready