Welcome! Log In Create A New Profile

Advanced

Re: 0.8.0 + fancyindex = error

All files from this thread

File Name File Size   Posted by Date  
fancyindex-nginx-0.8-compat.patch 630 bytes open | download Adrian Perez de Castro 06/06/2009 Read message
November 15, 2009 07:18PM
Thanks Adrian i used the patch for 0.2 but will try 0.2.1 next time :)
Subject Author Posted

0.8.0 + fancyindex = error

Grzegorz Sienko June 02, 2009 01:25PM

Re: 0.8.0 + fancyindex = error

Adrian Perez de Castro June 02, 2009 02:15PM

Re: 0.8.0 + fancyindex = error Attachments

Adrian Perez de Castro June 06, 2009 12:24AM

Re: 0.8.0 + fancyindex = error

Grzegorz Sienko June 06, 2009 09:16AM

Re: 0.8.0 + fancyindex = error

George November 11, 2009 07:27PM

Re: 0.8.0 + fancyindex = error

Adrian Perez de Castro November 14, 2009 04:58PM

Re: 0.8.0 + fancyindex = error

George November 15, 2009 07:18PM



Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 87
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 254 on July 05, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready