Welcome! Log In Create A New Profile

Advanced

Re: Nginx using with https :(

All files from this thread

File Name File Size   Posted by Date  
linkedin.png 655 bytes open | download Miguel Clara 08/30/2014 Read message
linkedin.png 655 bytes open | download Miguel Clara 08/30/2014 Read message
linkedin.png 655 bytes open | download Miguel Clara 08/31/2014 Read message
August 29, 2014 09:39PM
I'm using FPM and it works with my normal Config.
See here :)

http://paste.debian.net/118317/

http://image-upload.de/image/IwopSE/779b6e16ae.png

I believe it's work because of the insanity of my two config files xD.

/etc/nginx/sites-available/defaulthttp://paste.debian.net/118318/

or

/etc/nginx/sites-enabled/default http://paste.debian.net/118319/
Subject Author Posted

Nginx using with https :(

nginxfanboy August 29, 2014 08:21PM

Re: Nginx using with https :(

dewanggaba August 29, 2014 08:26PM

Re: Nginx using with https :(

nginxfanboy August 29, 2014 09:39PM

Re: Nginx using with https :(

dewanggaba August 29, 2014 10:12PM

Re: Nginx using with https :(

nginxfanboy August 29, 2014 10:57PM

Re: Nginx using with https :(

dewanggaba August 29, 2014 11:04PM

Re: Nginx using with https :(

nginxfanboy August 30, 2014 12:25PM

Re: Nginx using with https :( Attachments

Miguel Clara August 30, 2014 02:08PM

Re: Nginx using with https :(

nginxfanboy August 30, 2014 09:08PM

Re: Nginx using with https :( Attachments

Miguel Clara August 30, 2014 09:34PM

Re: Nginx using with https :(

nginxfanboy August 30, 2014 11:37PM

Re: Nginx using with https :( Attachments

Miguel Clara August 31, 2014 12:20AM



Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 112
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready