Welcome! Log In Create A New Profile

Advanced

Re: 1.7.01 mainline on debian has installed a wrong package

Jonathan Matthews
April 27, 2014 06:26PM
On 27 April 2014 23:14, ura <nginx-forum@nginx.us> wrote:
> those two commands don't show any version numbers

No, they don't - they show paths.

> so i am not presently any
> closer to identifying the issue here.
> the paths returned look fine to me, from what i know already.

Ok. Good luck finding the problem. Check your init script.

J

_______________________________________________
nginx mailing list
nginx@nginx.org
http://mailman.nginx.org/mailman/listinfo/nginx
Subject Author Posted

1.7.01 mainline on debian has installed a wrong package

ura April 27, 2014 05:37PM

Re: 1.7.01 mainline on debian has installed a wrong package

Jonathan Matthews April 27, 2014 05:56PM

Re: 1.7.01 mainline on debian has installed a wrong package

ura April 27, 2014 06:00PM

Re: 1.7.01 mainline on debian has installed a wrong package

Jonathan Matthews April 27, 2014 06:12PM

Re: 1.7.01 mainline on debian has installed a wrong package

ura April 27, 2014 06:14PM

Re: 1.7.01 mainline on debian has installed a wrong package

Jonathan Matthews April 27, 2014 06:26PM

Re: 1.7.01 mainline on debian has installed a wrong package

Valentin V. Bartenev April 27, 2014 06:26PM

Re: 1.7.01 mainline on debian has installed a wrong package

ura April 27, 2014 06:29PM



Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 129
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready