Welcome! Log In Create A New Profile

Advanced

Re: Alias does not work with php

December 18, 2011 11:35AM
okay now I get it -> http://pastebin.com/UMHhR4UM

one last question: how can I get rid off the same fastcgi lines. can't I just define those globally? do I have to type the same thing for every location?
Subject Author Posted

Alias does not work with php

tapir December 17, 2011 04:43AM

Re: Alias does not work with php

Maxim Dounin December 17, 2011 07:56AM

Re: Alias does not work with php

tapir December 17, 2011 09:46AM

Re: Alias does not work with php

tapir December 17, 2011 09:58AM

Re: Alias does not work with php

tapir December 17, 2011 11:05AM

Re: Alias does not work with php

tapir December 17, 2011 11:54AM

Re: Alias does not work with php

tapir December 17, 2011 12:21PM

Re: Alias does not work with php

Edho Arief December 17, 2011 10:34AM

Re: Alias does not work with php

Edho Arief December 17, 2011 11:38AM

Re: Alias does not work with php

Edho Arief December 17, 2011 11:38AM

Re: Alias does not work with php

Valentin V. Bartenev December 17, 2011 12:14PM

Re: Alias does not work with php

Edho Arief December 17, 2011 12:40PM

Re: Alias does not work with php

tapir December 18, 2011 10:04AM

Re: Alias does not work with php

tapir December 18, 2011 10:17AM

Re: Alias does not work with php

tapir December 18, 2011 11:35AM

Re: Alias does not work with php

Edho Arief December 18, 2011 11:20AM

Re: Alias does not work with php

António P. P. Almeida December 18, 2011 12:28PM



Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 68
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready