Welcome! Log In Create A New Profile

Advanced

Re: uWSGI & pylons URL problem

August 03, 2010 10:55AM
Thanks Roberto !

I was going crazy while trying to figure out what might have been the problem of the wrong URLs ;-)

I couldn't find the message in the mailing list archive. What description should I search for?

Thanks in advance


> This is an issue signalled by Andrey Petrov and
> fixed in the current mercurial repository (you can
> check it in the mailing list archive).
>
> I hope to release a maintainance version of the
> 0.9.5 tree asap.
>
> Roberto De Ioris
> http://unbit.it
> JID: roberto@jabber.unbit.it
>
>
> _______________________________________________
> nginx mailing list
> nginx@nginx.org
> http://nginx.org/mailman/listinfo/nginx
Subject Author Posted

uWSGI & pylons URL problem

timeu August 03, 2010 10:11AM

Re: uWSGI & pylons URL problem

Roberto De Ioris August 03, 2010 10:36AM

Re: uWSGI & pylons URL problem

timeu August 03, 2010 10:55AM

Re: uWSGI & pylons URL problem

Roberto De Ioris August 03, 2010 11:14AM

Re: uWSGI & pylons URL problem

timeu August 04, 2010 07:36AM

Re: uWSGI & pylons URL problem

Igor Sysoev August 03, 2010 10:40AM

Re: uWSGI & pylons URL problem

timeu August 04, 2010 07:33AM



Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 96
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready