Welcome! Log In Create A New Profile

Advanced

WSGI installieren

Posted by Varix 
WSGI installieren
September 13, 2009 03:49PM
Hallo,

wie installiert man das WSGI-Modul bei nginx-0.8.14 oder bei nginx-0.7.61 unter Lenny ?

Gruß

Varix
Sorry, only registered users may post in this forum.

Click here to login

Online Users

Guests: 46
Record Number of Users: 6 on February 13, 2018
Record Number of Guests: 421 on December 02, 2018
Powered by nginx      Powered by FreeBSD      PHP Powered      Powered by MariaDB      ipv6 ready